Soracom

Status Dashboard

Subscribe Updates

Connectivity issue affecting SORACOM Air for Sigfox

Major incident Air for Sigfox Global coverage Japan coverage
2023-01-30 23:33 JST · 1 hour, 26 minutes

Updates

Resolved

(English follows Japanese)

日本時間 2023-01-30 23:13 頃から同 23:35 頃まで、SORACOM Air for Sigfox の通信に失敗する事象が発生していました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。


The communications issue affecting SORACOM Air for Sigfox, which began at 2023-01-30 14:13 UTC, has been resolved as of 2023-01-30 14:35 UTC. The service is now operating normally. We sincerely apologize for any inconvenience caused during this time.

2023-01-31 · 00:59 JST
Monitoring

(English follows Japanese)

SORACOM Air for Sigfoxで発生している通信の問題について、通常通りのサービスレベルに戻るまで経過を観察しています。
完全に復旧したことが確認でき次第、あらためてこちらのページでお知らせします。


We are monitoring the communications issues affecting SORACOM Air for Sigfox as it is restored and the service level returns to normal. We will post an update on this page once we have confirmed full recovery.

2023-01-31 · 00:01 JST
Investigating

(English follows Japanese)

現在、日本・グローバル両カバレッジの SORACOM Air for Sigfox において通信をご利用いただけない状況を確認しています。エンジニアチームが確認しています。


Our engineering team has observed an unusual increase in connection failures affecting SORACOM Air for Sigfox devices (both Japan and Global coverage), and is currently investigating the issue.

2023-01-30 · 23:33 JST

← Back