Soracom

Status Dashboard

Subscribe Updates

Connectivity issue affecting plan01s

Major incident Air for Cellular plan01s (Rendezvous point: Frankfurt) plan01s (Rendezvous point: Oregon) plan01s (Rendezvous point: Tokyo) plan01s (Rendezvous point: Sydney)
2022-12-26 14:40 JST · 1 hour, 19 minutes

Updates

Resolved

(English follows Japanese)

日本時間 2022-12-26 14:28 頃から 14:41 頃まで、ランデブーポイント: オレゴン (米国) を利用する plan01s SIM の一部で新規接続が失敗する事象が発生していました。事象の復旧と経過観察が完了しており、現在は平常通りご利用いただけます。

このたびはご迷惑をおかけし、誠に申し訳ありませんでした。


The connectivity issue affecting some plan01s SIMs using the United States rendezvous point, which began at 2022-12-26 05:28 UTC, has been resolved as of 2022-12-26 05:41 UTC. The service is now operating normally.

We sincerely apologize for any inconvenience caused during this time.

2022-12-26 · 16:00 JST
Monitoring

(English follows Japanese)

SORACOM IoT SIM (plan01s) において新規接続が失敗した事象について、現在までに必要な対処が完了し、通常通りのサービスレベルに戻るまで経過を観察しています。

なお、当問題はランデブーポイント: オレゴン (米国) を利用する SIM の一部でのみで発生していたことを確認しました。

完全な復旧を確認でき次第、あらためてこのページでお知らせいたします。


Our engineers have implemented a fix for the connectivity issue with SORACOM IoT SIMs (plan01s), and are monitoring the status as service is restored and the service level returns to normal.

We also confirmed that the issue was only affecting some SIMs using the United States rendezvous point.

We will update this page once we have confirmed full recovery.

2022-12-26 · 14:56 JST
Investigating

(English follows Japanese)

SORACOM IoT SIM (plan01s) にて、現在繋がりにくい状況となっています。エンジニアチームが調査しています。


Our engineering team has observed an unusual increase in the number of SORACOM IoT SIMs (plan01s) that are unable to connect, and is currently investigating the issue.

2022-12-26 · 14:40 JST

← Back