Soracom

Status Dashboard

Subscribe to updates

Service issue affecting SORACOM Air for LoRaWAN

Major incident Others
2019-11-11 02:19 JST · 1 hour, 46 minutes

Updates

Resolved

2019-11-09 12:06 (JST) から 2019-11-11 02:46 の間に、SORACOM Air for LoRaWAN の通信に問題が発生しておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

Our engineering team identified a connectivity issue that affected SORACOM Air SIM for LoRaWAN connectivity between 2019-11-09 03:06 and 2019-11-10 17:46. The root cause had been identified and the issue has been resolved. The service is now operating normally. We apologize for any inconvenience caused during this time.

2019-11-11 · 04:05 JST
Monitoring

English follows after Japanese
SORACOM Air for LoRaWAN の通信に問題が発生していました。原因の特定が完了し対策を実施しました。現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。ご不便をおかけしており誠に申し訳ございません。


We have identified the root cause of the issue that affected SORACOM Air for LoRaWAN connectivity. We have identified the root cause and implemented a fix. We are continuing to monitor our networking components as they recover, and will update this page once our service is fully restored. We apologize for any inconvenience during this time.

2019-11-11 · 02:54 JST
Investigating

現在、SORACOM Air for LoRaWAN の通信に問題が起きていることが確認されており、エンジニアチームが調査を行っています。

We have detected a service issue of SORACOM Air for LoRaWAN. Users currently are unable to send messages. Our engineering team is investigating the cause. We apologize for any inconvenience.

2019-11-11 · 02:19 JST

← Back