Soracom

Status Dashboard

Subscribe to updates

Service issue affecting SORACOM Napter

Major incident Others
2019-10-03 23:29 JST · 2 hours, 29 minutes

Updates

Resolved

English follows after Japanese
2019-10-03 23:00 頃から 2019-10-04 00:55 (JST)の間に発生していた SORACOM Napter 利用時にエラーとなる問題について対応を完了し回復を確認いたしました。現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。


The SORACOM Napter issue on 2019-10-03 14:00 UTC has been resolved as of 2019-10-03 15:55. We have confirmed that the service is now operating normally. We apologize for any inconvenience during this time.

2019-10-04 · 01:59 JST
Monitoring

English follows after Japanese
新規にオンデマンドリモートアクセスを作成する際に一部のリクエストがエラーとなる問題が発生していました。原因の特定が完了し対策を実施しました。現在、通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。


We have identified the root cause of the issue which users will get an error when creating new on-demand remote access. We have implemented a fix. We are currently monitoring the status as the service is recovering, and will update this page once the service is fully restored.

2019-10-04 · 01:02 JST
Investigating

English follows after Japanese
ユーザーコンソールから新規にオンデマンドリモートアクセスを作成する際にエラーとなる問題が発生しています。エンジニアチームが原因を特定し、復旧に向けて対応を進めております。


Our engineering team has identified the root cause of the SORACOM Napter issue. We are working to mitigate the issue as soon as possible.

2019-10-03 · 23:37 JST
Investigating

新規にオンデマンドリモートアクセスを作成する際にエラーとなる問題が一部のリクエストで発生しています。現在調査を行なっております。

We have a service issue of SORACOM Napter. Users currently are unable to establish connections using Napter. Our engineering team is investigating the cause. We apologize for any inconvenience.

2019-10-03 · 23:29 JST

← Back