Soracom

Status Dashboard

Subscribe to updates

Connectivity issue with a subset of Air SIMs for Global

Minor incident Air for Cellular plan01s (Rendezvous point: Frankfurt)
2019-03-28 16:19 JST · 3 hours, 47 minutes

Updates

Resolved

2019-03-28 15:33 (JST) から 18:45 の間に、グローバル向け Air SIM の一部において接続しにくい問題が発生しておりました。原因の対処とその経過観察が完了しており、現在は平常通りご利用いただけます。このたびはご迷惑をおかけし、誠に申し訳ございませんでした。

Our engineering team identified a connectivity issue that affected SORACOM Air SIM for Global attempting to establish new connections between 2019-03-28 06:33 UTC and 9:45. The root cause had been identified and the issue has been resolved. The service is now operating normally. We apologize for any inconvenience caused during this time.

2019-03-28 · 20:06 JST
Monitoring

原因を特定して対処を実施し、現在は通常どおりのサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。
ご不便をおかけしており誠に申し訳ございません。

Our engineering team identified a connectivity issue that affected SORACOM Air SIM for Global attempting to establish new connections. We have identified the root cause and implemented a fix. We are continuing to monitor our networking components as they recover, and will update this page once our service is fully restored. We apologize for any inconvenience during this time.

2019-03-28 · 19:01 JST
Investigating

現在、複数の処置を実施済みですが問題は継続しています。国際ローミングネットワーク事業者と連絡を取り合い、問題の特定および解消に向けて作業しています。

Our engineering team are continuing to investigate the connectivity issue affecting SORACOM Air SIM for Global service. We are working with our roaming network operator to coordinate a solution.

2019-03-28 · 18:31 JST
Investigating

2019/03/28 16:00(JST) 頃よりグローバル向け Air SIM の一部において接続しにくい問題が発生しております。現在原因を調査中です。ご不便をおかけ致しまして大変申し訳ございません。

We are experiencing a connectivity issue affecting a subset of Air SIMs for Global from 2019-03-28 07:00 UTC. We are investigating the issue. We apologize for any inconvenience.

2019-03-28 · 16:19 JST

← Back