Soracom

Status Dashboard

Subscribe to updates

一部APIコールにおけるエラーの発生

Minor incident Others
2017-08-28 23:52 JST · 20 minutes

Updates

Resolved

本件について、対処が完了し復旧を確認しました。このたびはご迷惑をおかけし、申し訳ございませんでした。

The issue has been resolved and the service is operating normally. We apologize for the inconvenience.

2017-08-29 · 00:13 JST
Monitoring

現在復旧作業が終わり、通常のサービスレベルに戻るまで経過を観察しています。完全な復旧が確認されたら改めてこちらのページでお知らせいたします。

We are monitoring the component to confirm there will be no further issues. When our service is fully restored, we will update this page.

2017-08-29 · 00:01 JST
Issue

一部APIコールにおいて、エラーが発生する状況を確認しております。
現在エラー内容の究明と、対応を行っております。

We identified error occurs in some API calls.
We are currently investigating the details of the error.

2017-08-28 · 23:52 JST

← Back