Soracom

Status Dashboard

Subscribe to updates

Credit card issue

Minor incident Others
2017-04-17 19:01 JST · 1 hour, 59 minutes

Updates

Resolved

English follows Japanese

クレジットカード決済で利用しているWebサービスの障害について、復旧が確認されました。現在は通常通りカードの登録・商品の発注を実施いただけます。このたびはご不便をおかけし、申し訳ございませんでした。


The issue was resolved by our credit card processor. Credit cards are able to be registered/accepted now. We are sorry for the inconvenience.

2017-04-17 · 21:01 JST
Issue

English follows Japanese

クレジットカード決済で利用しているWebサービスの障害について、引き続きサービス提供元によって対応が行われております。恐れ入りますが、復旧をお待ちくださいますようお願いいたします。対応状況はサービス提供元のWebサイトよりご確認ください:http://payjp-announce.hatenablog.com/entry/2017/04/17/171209


Due to a temporary problem with our credit card processor, some credit cards may not be able to be registered/accepted currently. We are working on resolving this issue as soon as possible. If your registration does not go through, please try again later. We are sorry for the inconvenience. Regarding latest status, please see our credit card processor web site:
http://payjp-announce.hatenablog.com/entry/2017/04/17/171209

2017-04-17 · 20:15 JST
Issue

現在、クレジットカード決済で利用しているWebサービスで問題が発生しており、クレジットカードの登録および商品の発注処理が正常に行えない場合があることが確認されております。お手数ですが、復旧後の登録、注文をお願いいたします。

2017-04-17 · 19:01 JST

← Back